Hallo P3 Freunde, dieses Forum dient nur noch zum Lesen und zum Erhalt der Informationen!

Hier geht es zum neuen Forum

Topic-icon Blinkrelais

Mehr
3 Jahre 3 Wochen her #9092

Ich habe mal wieder ein Problem . Diesmal geht der Fahrtrichtungsanzeiger nicht, also auch die Warnblinkanlage nicht . Da sind zwei Relais : einmal das Blinkrelais , da geht ein Kabel von Blinkerschalter , dann ein Kabel zum nächsten Relais .Beide Kabel angeschlossen reagieren auf den Schalter gegen Masse , also EIngang und Ausgang , aber kein Strom . Das zweite Relais , hat links Nr 85 und 86 . Auf 86 liegt Strom an bei Zündung , 85 Strom gegen Masse ( grr ) rechts Nr 87 kommt das Kabel vom Blinkrelais . 50/51 zwei Kabel zum Motorraum ( ich Denke zu dem Blinkern ) ? Bis gestern lief das alles , dann auf einmal nicht mehr und ich blicke da absulot nicht durch

Danke für die Hilfe von Euch

Lothar

Bitte Anmelden um der Konversation beizutretten.

Mehr
3 Jahre 3 Wochen her #9094

Hallo Lothar,

das hört sich schwer nach einem Kontaktproplem an.
Ich denke das Du alle Sicherungen überprüft hast.

Toby


Wer immer tut was er schon kann,
bleibt immer das was er schon ist.
(Henry Ford †1947)

Bitte Anmelden um der Konversation beizutretten.

Mehr
3 Jahre 3 Wochen her #9095

Hallo Lothar,
das was du beschreibst ist sehr verwirrend. Meist hat die Wanne ein "normales" Blinkrelais. Das hat (meist) Klemmenbezeichnung 49 (Eingang Blinkgeber), 49a (Ausgang Blinkgeber=Leitung zum Blinkerschalter). Oder bei ganz alten Relais ist das 15 und 54L.
Evtl. ist auch ein 3-poliges Blinkrelais verbaut (meines Wissens aber nicht original), das hat dann noch einen Anschluss "C" für die Blinkerkontrolleuchte.

Dann ist häufig ein separates Blinkrelais für den Warnblinker verbaut. Das ist oft das Bosch-TEil wo am Relaisgehäuse der Zugschalter rausguckt.
Du schreibst von einem zweiten Relais mit Klemmen 85, 86, 87- das sollte ein ganz normales Relais sein, also mit 86 Eingang Spule, 85 Ausgang Spule und 87 Ausgang Schaltkontakt. Was das da zu suchen hat ist mir ein Rätsel.

Ich befürchte, da ist ein ziemliches Durcheinander, was so aus der Ferne nicht zu lösen sein wird.
Am besten versuchst du irgendwo einen Bosch-Dienst auf dem Dorf zu finden, wo noch ein "alter Meister" zu Werke ist. Evtl. kann der sich einen Reim drauf machen oder aber mal die ganze Blinkerverkabelung in Ordnung bringen indem er es neu macht.
Sorry, ist vielleicht nicht das was man gerne hört in der Situation, aber der Kupferwurm ist ein zäher Bursche....

Viel Erfolg
Gruß
Klaus

PS: Klemmenbezeichnungen sind hier nachzulesen:
www.kfz.josefscholz.de/Klemmenbezeichnung.html
(scrolle runter!)

Letzte Änderung: 3 Jahre 3 Wochen her von KennerWanne.

Bitte Anmelden um der Konversation beizutretten.

Mehr
3 Jahre 3 Wochen her #9096

Sicherungen sind okay , aber plus an Masse ? wieso 2 Relais ? und nirgendwo Strom der mit dem Relais abgeht Impulsmäßig In den Relais sind keine Sicherungen

Bitte Anmelden um der Konversation beizutretten.

Mehr
3 Jahre 3 Wochen her #9097

Sorry, Plus an Masse kann nicht sein - ergäbe sofort einen Kurzschluss, entweder Sicherung dann durch oder Kabel durchgeschmort.
Mach mal alle Blinkerbirnchen neu. Evtl. hat eins den Geist aufgegeben und schliesst kurz (unwahrscheinlich).
Ohne dir jetzt zu nahe treten zu wollen, der Elektrik-Kenner bist du nicht ? (oder ich verstehe dich nicht)
Gruß
Klaus

Bitte Anmelden um der Konversation beizutretten.

Mehr
3 Jahre 3 Wochen her #9098

Bin ich nicht , wobei ich dieses Durcheinander aber auch nicht gemacht habe . Werde die Birnen morgen kontrolieren , aber es gehen keine . Ich blicke aber auch durch das System nicht durch . Einmal müßte Plus sein , der dann durch den Blinkgeber ( Blinkrelais ) weiter geschickt wird . Dazu kommt dann durch den Fahrtrichtungsanzeiger Masse .. Das ist das , was ich verstehen würde

Bitte Anmelden um der Konversation beizutretten.

Ladezeit der Seite: 0.142 Sekunden
Powered by Kunena Forum